<!DOCTYPE html>
<html>
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><meta name="publishid" content="136496378.11.98.0"/><meta name="pageid" content="1180.6.0.0.11117861.0.0.0.0.0.11126.136496378"/>
<meta content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0,user-scalable=no" name="viewport" id="viewport" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta content="telephone=no" name="format-detection" />
<script src="http://www.xinhuanet.com/global/js/pageCore.js"></script>
<title>
La Chine clarifie sa position sur l'intrusion indienne_French.news.cn
</title>
<meta name="keywords" content="Chine,Inde
" />
<meta name="description" content="La Chine clarifie sa position sur l'intrusion indienne
---La Chine a clarifié mercredi sa position concernant l'intrusion indienne sur le territoire chinois dans l'Himalaya." />
<meta name="source" content="Xinhua" />
<meta name="publisher" content="French.news.cn" />
<meta name="robots" content="index,follow" />
<meta name="googlebot" content="index, archive, follow" />
<meta name="section" content="French" />
<meta name="subsection" content="" />
<meta name="DC.language" content="fr" />
<meta name="pubdate" content="2017-08-03T13:17:09Z
">
<link rel="stylesheet" href="http://french.xinhuanet.com/2015ldrxl/common.css" />
<link href="http://french.xinhuanet.com/2013gaiban/xl_bigphoto.css" rel="stylesheet" type="text/css" />
<link rel="stylesheet" type="text/css" href="http://french.xinhuanet.com/2015ldrxl/mobile.css" media="screen and (min-width:0px) and (max-width: 767px)" />
<script language="javascript" src="http://www.xinhuanet.com/static/jq.js"></script>
<script type="text/javascript" src="http://www.newsres.cn/french/wrong20170426/js/juwrong.js"></script>
<script type="text/javascript" src="http://www.newsstat.cn/public/siteCommon.js"></script>
<script language="javascript" src="http://www.xinhuanet.com/photo/static/tplink08-min.js"></script>
<script type="text/javascript" src="http://www.news.cn/dict2.js"></script>
<style type="text/css">
<!--
.domPC { display: table; }
img { border: none }
.fenxiang { position: relative; }
.a01 { position: absolute; background-color: #C40400; height: 236px; width: 286px; }
.a02 { position: absolute; left: -180px; top: 30px; background-color: #C40400; height: 236px; width: 286px; }
.fx { font-family: "Times New Roman", Times, serif; font-size: 13px; color: #006DF0; text-decoration: none; text-align: left; }
.fx a { font-family: "Times New Roman", Times, serif; font-size: 13px; color: #006DF0; text-decoration: none; line-height: 26px; }
.xl_pddh { font-family: Georgia, "Times New Roman", Times, serif; color: #0D4169; font-weight: bold; text-align: center; font-size: 12px; text-decoration: none; line-height: 26px; }
.xl_pddh a, .xl_pddh a:link { font-family: Georgia, "Times New Roman", Times, serif; color: #0D4169; font-weight: bold; text-decoration: none; font-size: 12px; text-decoration: none; line-height: 26px; }
.xl_pddh a:hover { text-decoration: underline; }
#bltitle { font-size: 32px; font-family: "Segoe UI"; line-height: 40px; color: #266ba6; margin-bottom: 8px; text-align: left; font-weight: bold }
#bltitle a { font-size: 32px; font-family: "Segoe UI"; line-height: 40px; color: #266ba6; margin-bottom: 8px; text-align: left; }
#bltitle a:link, #bltitle a:visited { color: #266ba6; text-decoration: none; }
#bltitle a:hover { color: #266ba6; text-decoration: underline; }
.lan20, .lan20 a { font-family: Georgia, "Times New Roman", Times, serif; font-size: 13px; }
.hei14, .hei14 a { font-family: Georgia, "Times New Roman", Times, serif; font-size: 15px; line-height: 1.55; color: #000000; text-decoration: none; font-weight: normal; }
.hei14 span { font-weight: normal; }
.hei14 p { margin: 0 0 15px 0; }
.cctv { width: 970px; margin: 0 auto; }
-->
/*纠错*/
.left-s { float:left; }
.small_area2 { overflow:inherit; }
.jiuwrong { float:right; width:158px; height:25px; position:relative; }
.jwron-text { width:380px; height:101px; position:absolute; top:27px; left:0; display:none; background:url(http://www.newsimg.cn/french/wrong20170426/img/fc-text.png) no-repeat; }
.jc-img { cursor:pointer; }
.jc-close { float:right; width:10px; height:10px; cursor:pointer; margin:10px; }
.jc-txt { text-align:left; font-size:16px; color:#333; padding: 0 10px 0 16px; line-height: 22px; }
.jc-txt a { color:#cc0000; text-decoration:underline; }
.copyright {
line-height: 17px;
padding-top:10px;
}
/*END*/
</style>
<script type="text/javascript">
function cbig(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'zoom16';
}

function csma(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'zoom12';
}


function copyToClipboard(txt) {  //复制网址
if(window.clipboardData) {
window.clipboardData.clearData();
window.clipboardData.setData("Text", txt);
alert("成功！");
} else if(navigator.userAgent.indexOf("Opera") != -1) {
window.location = txt;
} else if (window.netscape) {
try {
netscape.security.PrivilegeManager.enablePrivilege("UniversalXPConnect");
} catch (e) {
//alert(" 被浏览器拒绝！\n请在浏览器地址栏输入'about:config'并回车\n然后将 'signed.applets.codebase_principal_support'设置为'true'");
}
var clip = Components.classes['@mozilla.org/widget/clipboard;1'].createInstance(Components.interfaces.nsIClipboard);
if (!clip)
return;
var trans = Components.classes['@mozilla.org/widget/transferable;1'].createInstance(Components.interfaces.nsITransferable);
if (!trans)
return;
trans.addDataFlavor('text/unicode');
var str = new Object();
var len = new Object();
var str = Components.classes["@mozilla.org/supports-string;1"].createInstance(Components.interfaces.nsISupportsString);
var copytext = txt;
str.data = copytext;
trans.setTransferData("text/unicode",str,copytext.length*2);
var clipid = Components.interfaces.nsIClipboard;
if (!clip)
return false;
clip.setData(trans,null,clipid.kGlobalClipboard);
alert("成功！");
}
}


function cnor(){
var xyz  = document.getElementById('Zoom');
xyz.className = 'hei14';
}

 function EncodeUtf8(cn)
{
	var cnc = escape(cn);
	var sa = cnc.split("%");
	var retV ="";
	if(sa[0] != "")
	{
		retV = sa[0];
	}
	for(var i = 1; i < sa.length; i ++)
	{
		if(sa[i].substring(0,1) == "u")
		{
			retV += Hex2Utf8(Str2Hex(sa[i].substring(1,5)))+sa[i].substring(5,sa[i].length);
		}
		else retV += "%" + sa[i];
	}
	return retV;
}


function Str2Hex(s)
{
	var c = "";
	var n;
	var ss = "0123456789ABCDEF";
	var digS = "";
	for(var i = 0; i < s.length; i ++)
	{
		c = s.charAt(i);
		n = ss.indexOf(c);
		digS += Dec2Dig(eval(n));
	}
	return digS;
}

function Dec2Dig(n1)
{
	var s = "";
	var n2 = 0;
	for(var i = 0; i < 4; i++)
	{
		n2 = Math.pow(2,3 - i);
		if(n1 >= n2)
		{
			s += '1';
			n1 = n1 - n2;
		}
		else s += '0';
	}
	return s;
}

function Dig2Dec(s)
{
	var retV = 0;
	if(s.length == 4)
	{
		for(var i = 0; i < 4; i ++)
		{
			retV += eval(s.charAt(i)) * Math.pow(2, 3 - i);
		}
		return retV;
	}
	return -1;
}

function Hex2Utf8(s)
{
	var retS = "";
	var tempS = "";
	var ss = "";
	if(s.length == 16)
	{
		tempS = "1110" + s.substring(0, 4);
		tempS += "10" + s.substring(4, 10);
		tempS += "10" + s.substring(10,16);
		var sss = "0123456789ABCDEF";
		for(var i = 0; i < 3; i ++)
		{
			retS += "%";
			ss = tempS.substring(i * 8, (eval(i)+1)*8);
			retS += sss.charAt(Dig2Dec(ss.substring(0,4)));
			retS += sss.charAt(Dig2Dec(ss.substring(4,8)));
		}
		return retS;
	}
	return "";
}


	   var kdocTitle = document.title;//标题 
	    var url = window.location.href.replace(/\?.*/,'') + '?from=fetion';
		var source='新華網日本語';
		function Movelink()
		{
		window.location.href = "http://space.feixin.10086.cn/api/sharenews?url=" + EncodeUtf8(url) + "&title=" + EncodeUtf8(kdocTitle) +"&source="+EncodeUtf8(source);
		}
		
		function sharesina()
		{
		window.open('http://v.t.sina.com.cn/share/share.php?title='+EncodeUtf8(document.title)+'&url='+EncodeUtf8(location.href)+'&source='+EncodeUtf8(source),'_blank','width=450,height=400');
		}
		
		function sharerr(){
		
		window.location.href = "http://share.renren.com/share/buttonshare.do?link=" + EncodeUtf8(url) + "&title=" + EncodeUtf8(kdocTitle);
				}
		function sharetwi(){
		
		window.location.href = "http://twitter.com/home?status=" + EncodeUtf8(url) + " " + EncodeUtf8(kdocTitle);
				}	
				
		function shareyah(){
		
		window.location.href = "http://bookmarks.yahoo.co.jp/bookmarklet/showpopup?t=" + EncodeUtf8(kdocTitle) + "&u=" + EncodeUtf8(url)+"&ei=UTF-8";
				}		
				
		
</script>
</head>
<body>
<script type="text/javascript">
var isTouchDevice = 'ontouchstart' in window;
var userAgent = navigator.userAgent.toLowerCase(),l=window.location;
if(isTouchDevice){
	var currurl = location.href;
	if(currurl.indexOf("?app=0")>0) {
		document.getElementsByTagName("body")[0].setAttribute("class","app");
	}	
	if(userAgent.indexOf("mi pad") != -1 ||userAgent.indexOf("xiaomi/miuibrowser")!= -1||userAgent.indexOf("ipad" )!=-1){	
		var padViewPort = document.getElementById("viewport");
		padViewPort.content="";
	}
	XH_GLOBAL={"getDataEvent":"","hasShare":false,"dataImg":false,"rightFixed":true,"setColumn":false};
}else{
	XH_GLOBAL={"getDataEvent":"","hasShare":true,"dataImg":false,"rightFixed":true,"setColumn":false,"defaultColumn":6};
}
</script>
<link rel="stylesheet" href="http://french.xinhuanet.com/2015ldrxl/common_new_v1.css" />
<div class="domPC">
<script type="text/javascript" src="http://french.news.cn/2013gaiban/2013top_nav.js"></script>
</div>
<!--手机版head-->
<div id="mobileHeader" class="domMobile">
<a class="logo" href="http://french.news.cn/"></a> <span class="name">french.xinhuanet.com</span> <span class="right"></span>
<div class="mobileNavList clearfix">
<script type="text/javascript" src="http://french.news.cn/2013gaiban/mobile_nav.js"></script> 
</div>
</div>
<table width="80%" border="0" style="margin:auto;" cellpadding="0" cellspacing="0" class="domPC">
<tr>
<td height="30"></td>
</tr>
</table>
<table width="980" border="0" style="margin:auto;" cellpadding="0" cellspacing="0" class="domPC">
<tr>
<td align="center"><iframe src="../../2013gaiban/iframe_2013top.htm" frameborder="0" width="970" height="120" scrolling="No"></iframe></td>
</tr>
</table>
<table width="980" border="0" style="margin:auto;" cellpadding="0" cellspacing="0" class="domPC">
<tr>
<td height="10" align="center"></td>
</tr>
<tr>
<td height="1" bgcolor="#cccccc"></td>
</tr>
</table>
<table width="980" border="0" style="margin:auto;" cellpadding="0" cellspacing="0" bgcolor="#000000" class="grayborder domPC">
<tr>
<td align="center" bgcolor="#FFFFFF">
<table width="905" border="0" cellspacing="0" cellpadding="0">
<tr>
<td>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="10">&nbsp;</td>
</tr>
</table>
<table width="905" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="905" height="32">
<h1 align="left">
<span id="bltitle"> La Chine clarifie sa position sur l'intrusion indienne</span> 
</h1>
</td>
</tr>
</table>
<table width="905" border="0" align="center" cellpadding="0" cellspacing="0" style="margin:30px 0 0 0 ">
<tr>
<td width="905" height="20" align="center" valign="middle">
<table width="100%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left">
<a href="http://French.news.cn/rss/index.htm" target="_blank"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit1_b.gif" border="0" width="20" height="20" title="RSS" /></a>&nbsp;&nbsp; <a href="mailto:french@xinhuanet.com"><img width="20" height="20" title="Feedback" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit2_b.gif" /></a>&nbsp;&nbsp; <img width="20" height="20" title="Print" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit3_b.gif" onClick="printit()" style="cursor:pointer" />&nbsp;&nbsp; <a href="#"><img width="20" height="20" title="Copy URL" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit4_b.gif" onClick="cp2Clip()" /></a>&nbsp;&nbsp; <a href="#"><img width="20" height="20" title="Large image" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit5_b.gif" onClick="downloadPic()" /></a>&nbsp;&nbsp; 
<span class="fenxiang">
<img width="20" height="20" title="More" src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit6_b.gif" onClick="showMorePic('a01')" />
<div class="a01" id="a01" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.xinhuanet.com/english/static/imgs/fanxiang01.gif">
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</span>
</td>
<td>&nbsp;</td>
<td align="right" class="hei122">
<a href="http://french.news.cn/" target="_blank">French.xinhuanet.com</a> | Publié le  2017-08-03 à 13:17
</td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
<script language="javascript">//下载图片
function showMorePic(){
	var traget=document.getElementById("a01");   
    if(traget.style.display=="none")  
    { traget.style.display="";  
    }else{ traget.style.display="none";   
    } 
   
}
function downloadPic(){

	var imgsrc = $("#content img").attr("src");

	try{

		var b = imgsrc.indexOf("http");
		
		if(b==-1)
		{
		var hrefsrc = location.href;
		//alert(hrefsrc);
		hrefsrc = hrefsrc.substr(0,hrefsrc.indexOf("c_"))+imgsrc;
		//alert(hrefsrc);
		window.open(hrefsrc,'查看原图')
		}
		else
		{
		window.open(imgsrc,'查看原图')
		}//document.getElementById("downloadPicFrame").src =hrefsrc;
	}catch(e){};
};
function cp2Clip(){
var linkurls = location.href;
copy2Clip(linkurls);
}
　　function printit() 
　　{ 
      window.print(); 
　　} 
  
</script>
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="905" border="0" cellspacing="0" cellpadding="0">
<tr>
<td align="left">
<span id="content" class="hei14">
<p>BEIJING, 3 août (Xinhua) -- La Chine a clarifié mercredi sa position concernant l'intrusion indienne sur le territoire chinois dans l'Himalaya.</p>
<p>La position chinoise au sujet du franchissement de la frontière Chine-Inde dans le secteur du Sikkim par des troupes frontalières indiennes a été rendue publique mercredi pour permettre à la communauté internationale de mieux connaître les faits liés à cette question et pleinement expliquer l'attitude de la Chine en la matière, a indiqué dans un communiqué de presse Geng Shuang, porte-parole du ministère chinois des Affaires étrangères.</p>
<p>L'action de l'Inde "viole sérieusement" l'intégrité territoriale chinoise et constitue un "grave défi" à la paix et la stabilité de la région, a indiqué M. Geng.</p>
<p>Plus de 270 soldats indiens ont traversé le secteur du Sikkim à la frontière Chine-Inde et entravé les travaux de construction d'une route située dans la zone de Doklam le 18 juin. Selon un bilan établi fin juillet, plus de 40 soldats et un bulldozer étaient toujours présents sur le territoire chinois.</p>
<p>Depuis l'incident, la partie chinoise a déposé de sérieuses représentations auprès de l'Inde, demandant un retrait immédiat des troupes indiennes.</p>
<p>La frontière Chine-Inde dans le secteur du Sikkim est délimitée par la Convention de 1890 entre le Royaume-Uni et la Chine concernant le Sikkim et le Tibet, et est reconnue par les gouvernements chinois et indien.</p>
<p>Selon cette convention, la zone en question fait incontestablement partie de la Chine. Une fois établie, cette frontière a été mise sous la protection du droit international. La traversée non autorisée de ce type de frontière délimitée est un "incident très grave", selon le document.</p>
<p>L'accusation indienne selon laquelle la construction routière aurait des "conséquences sérieuses en matière de sécurité" et sa tentative de faire des revendications territoriales à la place du Bhoutan n'ont pas de "fondements factuels ou légaux".</p>
<p>Les travaux de construction de la route se déroulent entièrement sur le territoire chinois et l'Inde a été pleinement informée de toutes les procédures concernées, reflétant la bonne volonté de la Chine à ce sujet.</p>
<p>L'intrusion n'est rien d'autre qu'une tentative de "changer le statu quo" concernant la frontière, selon le document.</p>
<p>Le mont Ji Mu Ma Zhen est le point de départ oriental de la frontière en question et il représente également la jonction des frontières entre la Chine, l'Inde et le Bhoutan. L'intrusion indienne s'est produite à plus de 2.000 mètres de ce mont et n'a rien à voir avec cette jonction frontalière.</p>
<p>En tant que bons voisins, la Chine et le Bhoutan ont organisé plusieurs cycles de négociations sur la frontière, tandis que l'Inde, en tant que tierce partie, n'a pas de droit de s'ingérer dans ces négociations ou de les entraver, ni le droit de faire des revendications territoriales au nom du Bhoutan.</p>
<p>La Chine défendra sa souveraineté territoriale, sauvegardera les principes du droit international et les normes fondamentales des relations internationales, a indiqué M. Geng.</p>
<p>"La justice prévaudra", a-t-il affirmé.</p>
</span>
</td>
</tr>
</table>
<div id="leftar" style="display:none"><img src="http://www.xinhuanet.com/photo/static/arr_left.cur" border="0" /></div>
<div id="rightar" style="display:none"><img src="http://www.xinhuanet.com/photo/static/arr_right.cur" border="0" /></div>
<table width="80%" border="0" cellspacing="0" cellpadding="0" height="10">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="905" border="0" cellspacing="0" cellpadding="0" height="25" align="center">
<tr>
<td width="275">&nbsp;</td>
<td width="450">
<div class="jiuwrong domPC">
<div class="jc-img"><img src="http://www.newsimg.cn/french/wrong20170426/img/jc-logo.png" width="152" height="25" /></div>
<div class="jwron-text">
<div class="jc-close"><img src="http://www.newsimg.cn/french/wrong20170426/img/jc-close.png" width="10" height="10" /></div>
<div class="clearfix"></div>
<div class="jc-txt">Vous avez une question, une remarque, des suggestions ? Contactez notre équipe de rédaction par email à <a href="mailto:xinhuanet_french@news.cn">xinhuanet_french@news.cn</a></div>
</div>
</div>
</td>
<td align="right">
<table border="0" align="right" cellpadding="0" cellspacing="0">
<tbody>
<tr>
<td width="16" align="center">
<div id="xhwbShareArea">分享</div>
</td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="1"></td>
<td width="16" align="center"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent
(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="16" align="center">
<script type="text/javascript">document.write('<iframe scrolling="no" height="16" frameborder="0" width="16" src="http://hits.sinajs.cn/A1/weiboshare.html?url='+encodeURIComponent(document.location)+'&type=3&count=&appkey=&title='+encodeURIComponent(document.title)+'&pic=&ralateUid=&rnd='+new Date().valueOf()+'" allowtransparency="true"></iframe>');</script>
</td>
<td width="2"></td>
<td width="16" align="center"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网"><img src="http://www.xinhuanet.com/xilan/20110720/icon_rr.gif" width="16" height="16" hspace="2" border="0" /></a></td>
<td width="2"></td>
<td width="60">
<span class="fenxiang">
<img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_share_fw.gif" width="57" height="22" hspace="2" title="More" onClick="showMorePic('a02')" />
<div class="a02" id="a02" style="display:none">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="275" border="0" align="center" cellpadding="0" cellspacing="0" background="http://www.xinhuanet.com/english/static/imgs/fanxiang01.gif">
<tr>
<td height="223" valign="top">
<table width="80%" border="0" cellspacing="0" cellpadding="0">
<tr>
<td height="7"></td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang11.gif" width="16" height="16" /></td>
<td width="107" class="fx"><font id="xhwbShareArea2"></font><a onClick="share2()" href="javascript:;">Xinhua Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang12.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.facebook.com/sharer.php?u='+encodeURIComponent(location.href)+'&amp;t='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Facebook">Facebook</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang13.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://twitter.com/home?status='+encodeURIComponent(document.title)+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Twitter">Twitter</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang14.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://reddit.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to reddit"> Reddit</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang15.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.diigo.com/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;desc=','_blank','width=757,height=577');})()" title="Share this story to Diggo">Diigo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang16.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://del.icio.us/post?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Delicious">Delicious</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang17.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://digg.com/submit?url='+encodeURIComponent(location.href)+'&amp;title='+encodeURIComponent(document.title),'_blank','width=757,height=577');})()" title="Share this story to Digg">Digg</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang18.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url='+encodeURIComponent
(location.href)+'&amp;title='+encodeURIComponent(document.title)+'&amp;ro=false&amp;summary=&amp;source=','_blank','width=757,height=577');})()" title="Share this story to Linkedin">Linkedin</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang19.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://www.myspace.com/auth/loginform?dest=http://www.myspace.com/Modules/PostTo/Pages/default.aspx?u='+encodeURIComponent(location.href),'_blank','width=757,height=577');})()" title="Share this story to Myspace">MySpace</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang20.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://v.t.sina.com.cn/share/share.php?title='+encodeURIComponent(document.title)+'&amp;url='+encodeURIComponent(location.href)+'&amp;source=bookmark','_blank','width=450,height=400');})()" title="新浪微博分享">Sina Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang21.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a style="margin-right: 0px;" href="javascript:window.open('http://www.kaixin001.com/repaste/bshare.php?rtitle='+encodeURIComponent(document.title)+'&amp;rurl='+encodeURIComponent(document.location)+'&amp;rcontent='+encodeURIComponent(''),'_blank','scrollbars=no,width=600,height=450,left=75,top=20,status=no,resizable=yes'); void 0;" title="分享到开心网">Kaixin</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang22.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:void((function(s,d,e){if(/renren\.com/.test(d.location))return;var f='http://share.renren.com/share/buttonshare?link=',u=d.location,l=d.title,p=[e(u),'&amp;title=',e(l)].join('');function%20a(){if(!window.open([f,p].join(''),'xnshare',['toolbar=0,status=0,resizable=1,width=626,height=436,left=',(s.width-626)/2,',top=',(s.height-436)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent));" title="分享到人人网">Renren</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang23.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://sns.qzone.qq.com/cgi-bin/qzshare/cgi_qzshare_onekey?url='+encodeURIComponent(document.location),'_blank','width=600,height=450'); void 0;" title="分享到QQ空间">Q-zone</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang24.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:window.open('http://v.t.qq.com/share/share.php?url='+encodeURIComponent(document.location)+'&amp;appkey=appkey&amp;site=http://www.xinhuanet.com/&amp;pic='+encodeURI('')+'&amp;title='+encodeURI(document.title),'', 'width=700, height=680, top=0, left=0, toolbar=no, menubar=no, scrollbars=no, location=yes, resizable=no, status=no' ); void 0;" title="分享到腾讯微博" style="height: 16px; font-size: 12px; line-height: 16px;">Tencent Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
<table width="260" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang25.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a title="分享到搜狐微博" href="javascript:void((function(s,d,e,r,l,p,t,z,c){var 
f='http://t.sohu.com/third/post.jsp?',u=z||d.location,p=['&amp;url=',e(u),'&amp;title=',e(t||d.title),'&amp;content=',c||'gb2312','&amp;pic=',e(p||'')].join('');function%20a(){if(!window.open([f,p].join(''),'mb',['toolbar=0,status=0,resizable=1,width=660,height=470,left=',(s.width-660)/2,',top=',(s.height-470)/2].join('')))u.href=[f,p].join('');};if(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else%20a();})(screen,document,encodeURIComponent,'','','','','','utf-8'));">Sohu Weibo</a></td>
</tr>
</table>
</td>
<td width="130">
<table width="130" border="0" cellspacing="0" cellpadding="0">
<tr>
<td width="23" align="left"><img src="http://www.xinhuanet.com/english/static/imgs/fanxiang26.gif" width="16" height="16" /></td>
<td width="107" class="fx"><a href="javascript:(function(){window.open('http://t.163.com/article/user /checkLogin.do?link=http://news.163.com/&amp;source='+''+ '&amp;info='+encodeURIComponent(document.title)+' '+encodeURIComponent(location.href),'_blank','width=510,height=300');})()" title="分享到网易微博">NetEase Weibo</a></td>
</tr>
</table>
</td>
</tr>
</table>
</td>
</tr>
</table>
</div>
</span>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</table>
<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="14">
<script language="javascript">//下载图片
function showMorePic(mid){
	var traget=document.getElementById(mid);   
    if(traget.style.display=="none")  
    { traget.style.display="";  
    }else{ traget.style.display="none";   
    } 
   
}
function downloadPic(){

	var imgsrc = $("#content img").attr("src");

	try{

		var b = imgsrc.indexOf("http");
		
		if(b==-1)
		{
		var hrefsrc = location.href;
		//alert(hrefsrc);
		hrefsrc = hrefsrc.substr(0,hrefsrc.indexOf("c_"))+imgsrc;
		//alert(hrefsrc);
		window.open(hrefsrc,'查看原图')
		}
		else
		{
		window.open(imgsrc,'查看原图')
		}//document.getElementById("downloadPicFrame").src =hrefsrc;
	}catch(e){};
};
function cp2Clip(){
var linkurls = location.href;
copy2Clip(linkurls);
}
　　function printit() 
　　{ 
      window.print(); 
　　} 
  
  
</script>
</td>
</tr>
</table>

<table width="60%" border="0" cellspacing="0" cellpadding="0" align="center">
<tr>
<td height="14"></td>
</tr>
</table>
<table width="950" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td><a href="http://french.xinhuanet.com/photos/index.htm" target="_blank"><img src="http://french.xinhuanet.com/2013gaiban/xl_tp_b.jpg" width="980" height="24" border="0" /></a></td>
</tr>
<tr>
<td>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" valign="top">
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://french.xinhuanet.com/2017-08/03/c_136497605.htm" target="_blank"><img src="../../titlepic/136497605_1501801920016_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="R&eacute;pondre aux pr&eacute;occupations raisonnables est la cl&eacute; pour la d&eacute;nucl&eacute;arisation de la 
p&eacute;ninsule cor&eacute;enne (Wang Yi)" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://french.xinhuanet.com/2017-08/03/c_136497605.htm" target="_blank">Répondre aux préoccupations raisonnables est la clé pour la dénucléarisation de la 
péninsule coréenne (Wang Yi)</a>
</td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://french.xinhuanet.com/2017-08/01/c_136490082.htm" target="_blank"><img src="../../titlepic/136490082_1501551679786_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Le pr&eacute;sident chinois assiste &agrave; une r&eacute;ception en l'honneur du 90e anniversaire de 
l'APL" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://french.xinhuanet.com/2017-08/01/c_136490082.htm" target="_blank">Le président chinois assiste à une réception en l'honneur du 90e anniversaire de 
l'APL</a>
</td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://french.xinhuanet.com/2017-07/30/c_136484774.htm" target="_blank"><img src="../../titlepic/136484774_1501424641807_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Le pr&eacute;sident chinois prononce un discours apr&egrave;s le d&eacute;fil&eacute; de la Journ&eacute;e de l'arm&eacute;e" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://french.xinhuanet.com/2017-07/30/c_136484774.htm" target="_blank">Le président chinois prononce un discours après le défilé de la Journée de l'armée</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://french.xinhuanet.com/2017-07/28/c_136481151.htm" target="_blank"><img src="../../titlepic/136481151_1501250782651_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Chine : cinq officiers promus g&eacute;n&eacute;raux" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://french.xinhuanet.com/2017-07/28/c_136481151.htm" target="_blank">Chine : cinq officiers promus généraux</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" width="100%">
<tbody>
<tr>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://french.xinhuanet.com/2017-07/27/c_136478300.htm" target="_blank"><img src="../../titlepic/136478300_1501198062220_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Le PM chinois rencontre l'ancienne directrice de l'OMS" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://french.xinhuanet.com/2017-07/27/c_136478300.htm" target="_blank">Le PM chinois rencontre l'ancienne directrice de l'OMS </a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://french.xinhuanet.com/2017-07/26/c_136475125.htm" target="_blank"><img src="../../titlepic/136475125_1501080676046_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Le Premier ministre chinois rencontre un ancien Premier ministre grec" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://french.xinhuanet.com/2017-07/26/c_136475125.htm" target="_blank">Le Premier ministre chinois rencontre un ancien Premier ministre grec</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://french.xinhuanet.com/2017-07/20/c_136459784.htm" target="_blank"><img src="../../titlepic/136459784_1500593520055_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="Li Keqiang : la Chine s'ouvrira davantage au monde" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://french.xinhuanet.com/2017-07/20/c_136459784.htm" target="_blank">Li Keqiang : la Chine s'ouvrira davantage au monde</a></td>
</tr>
</tbody>
</table>
</td>
<td align="center" width="25%" valign="top">
<table cellspacing="0" cellpadding="0" border="0" width="175">
<tbody>
<tr>
<td><a href="http://french.xinhuanet.com/2017-07/19/c_136456747.htm" target="_blank"><img src="../../titlepic/136456747_1500508223454_title1n.jpg" width="175" height="100" border="0" vspace="6" alt="La Chine renforcera sa coop&eacute;ration avec la Palestine en mati&egrave;re de commerce et d'infrastructures" /></a></td>
</tr>
<tr>
<td align="left" class="hei122"><a href="http://french.xinhuanet.com/2017-07/19/c_136456747.htm" target="_blank">La Chine renforcera sa coopération avec la Palestine en matière de commerce et d'infrastructures</a></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
<table cellspacing="0" cellpadding="0" border="0" align="center" width="60%">
<tbody>
<tr>
<td height="7"></td>
</tr>
</tbody>
</table>
</td>
</tr>
</tbody>
</table>
</td>
</tr>
</table>
<table cellspacing="0" cellpadding="0" width="60%" align="center" border="0">
<tr>
<td height="12"></td>
</tr>
</table>
<div class="cctv">
<iframe src="http://fr.cntv.cn/special/xin/3/index.shtml" frameborder="0" width="970" height="210" scrolling="No"></iframe>
</div>
<table width="93%" border="0" align="center" cellpadding="0" cellspacing="0">
<tr>
<td width="75%"></td>
<td width="5%" align="center"><img src="http://www.xinhuanet.com/english/static/imgs/bigphoto_tit16_b.gif" width="20" height="20" /></td>
<td align="left" class="lan20" valign="middle" width="20%"><a href="#top"><strong><font color="#C40000">Retour en haut de la page</font></strong></a></td>
</tr>
</table>
<table cellspacing="0" cellpadding="0" width="60%" align="center" border="0">
<tr>
<td height="12"></td>
</tr>
</table>
</td>
</tr>
</table>
<div class="domMobile mainbox">
<div class="conW">
<div class="title clearfix">
<h1>
La Chine clarifie sa position sur l'intrusion indienne 
</h1>
<div class="info">
<p><a href="http://french.news.cn/" target="_blank">French.xinhuanet.com</a> | Publié le  2017-08-03 à 13:17</p> 
</div>
</div>
<div class="content">
<span id="content" class="hei13">
<p>BEIJING, 3 août (Xinhua) -- La Chine a clarifié mercredi sa position concernant l'intrusion indienne sur le territoire chinois dans l'Himalaya.</p>
<p>La position chinoise au sujet du franchissement de la frontière Chine-Inde dans le secteur du Sikkim par des troupes frontalières indiennes a été rendue publique mercredi pour permettre à la communauté internationale de mieux connaître les faits liés à cette question et pleinement expliquer l'attitude de la Chine en la matière, a indiqué dans un communiqué de presse Geng Shuang, porte-parole du ministère chinois des Affaires étrangères.</p>
<p>L'action de l'Inde "viole sérieusement" l'intégrité territoriale chinoise et constitue un "grave défi" à la paix et la stabilité de la région, a indiqué M. Geng.</p>
<p>Plus de 270 soldats indiens ont traversé le secteur du Sikkim à la frontière Chine-Inde et entravé les travaux de construction d'une route située dans la zone de Doklam le 18 juin. Selon un bilan établi fin juillet, plus de 40 soldats et un bulldozer étaient toujours présents sur le territoire chinois.</p>
<p>Depuis l'incident, la partie chinoise a déposé de sérieuses représentations auprès de l'Inde, demandant un retrait immédiat des troupes indiennes.</p>
<p>La frontière Chine-Inde dans le secteur du Sikkim est délimitée par la Convention de 1890 entre le Royaume-Uni et la Chine concernant le Sikkim et le Tibet, et est reconnue par les gouvernements chinois et indien.</p>
<p>Selon cette convention, la zone en question fait incontestablement partie de la Chine. Une fois établie, cette frontière a été mise sous la protection du droit international. La traversée non autorisée de ce type de frontière délimitée est un "incident très grave", selon le document.</p>
<p>L'accusation indienne selon laquelle la construction routière aurait des "conséquences sérieuses en matière de sécurité" et sa tentative de faire des revendications territoriales à la place du Bhoutan n'ont pas de "fondements factuels ou légaux".</p>
<p>Les travaux de construction de la route se déroulent entièrement sur le territoire chinois et l'Inde a été pleinement informée de toutes les procédures concernées, reflétant la bonne volonté de la Chine à ce sujet.</p>
<p>L'intrusion n'est rien d'autre qu'une tentative de "changer le statu quo" concernant la frontière, selon le document.</p>
<p>Le mont Ji Mu Ma Zhen est le point de départ oriental de la frontière en question et il représente également la jonction des frontières entre la Chine, l'Inde et le Bhoutan. L'intrusion indienne s'est produite à plus de 2.000 mètres de ce mont et n'a rien à voir avec cette jonction frontalière.</p>
<p>En tant que bons voisins, la Chine et le Bhoutan ont organisé plusieurs cycles de négociations sur la frontière, tandis que l'Inde, en tant que tierce partie, n'a pas de droit de s'ingérer dans ces négociations ou de les entraver, ni le droit de faire des revendications territoriales au nom du Bhoutan.</p>
<p>La Chine défendra sa souveraineté territoriale, sauvegardera les principes du droit international et les normes fondamentales des relations internationales, a indiqué M. Geng.</p>
<p>"La justice prévaudra", a-t-il affirmé.</p>
</span> 
</div>
<div id="articleEdit">
<span class="tiyi1" />
<div class="tiyi01" id="advisebox01" style="display:none">
<div>
<iframe id="jc_link1" style="width:600px;height:350px; float:left;" border="0" name="search" marginwidth="0" framespacing="0" marginheight="0" frameborder="0" noresize="" scrolling="no" vspale="0"></iframe>
</div>
<div class="tiyi03">
<div id="jc_close1" style="cursor:pointer"><img src="http://www.xinhuanet.com/images/syicon/space.gif" width="24" height="24" border="0" /></div>
</div>
</div>
</div>
<div class="bdsharebuttonbox"><a href="#" class="bds_xinhua" data-cmd="xinhua" title="分享到新华微博"></a><a href="#" class="bds_tsina" data-cmd="tsina" title="分享到新浪微博"></a><a href="#" class="bds_twi" data-cmd="twi" title="分享到Twitter"></a><a href="#" class="bds_fbook" data-cmd="fbook" title="分享到Facebook"></a><a href="#" class="bds_weixin" data-cmd="weixin" title="分享到微信"></a></div>
<script>window._bd_share_config={"common":{"bdSnsKey":{},"bdText":"","bdMini":"1","bdMiniList":false,"bdPic":"","bdStyle":"0","bdSize":"24"},"share":{}};with(document)0[(getElementsByTagName('head')[0]||body).appendChild(createElement('script')).src='http://bdimg.share.baidu.com/static/api/js/share.js?v=89860593.js?cdnversion='+~(-new Date()/36e5)];</script>
<div class="domPC">
<script type="text/javascript" src="http://embed.xinhuanet.com/main/s?user=AllyesNetwork|photo|photoxl_tl2&amp;db=xinhuanet&amp;border=0&amp;local=yes&amp;js=ie" charset="gbk"></script><script language="Javascript">
ADFHOST6833="http://embed.xinhuanet.com";
ADFCID6833=1894;
ADFBID6833=6833;
ADFUSER6833="http://embed.xinhuanet.com/c?d=xinhuanet&i=z1894,705921,6833,15182&k=&p=0&v=992280429&wl=&rf=http%3A%2F%2Fnews%2Exinhuanet%2Ecom%2Fphoto%2F2015%2D07%2F23%2Fc%5F128050197%5F2%2Ehtm&u=";
</script><script type="text/javascript">BAIDU_CLB_SLOT_ID = "891527";</script> 
<script type="text/javascript" src="http://cbjs.baidu.com/js/o.js"></script>
<div id="BAIDU_DUP_wrapper_891527_0"></div>
<script charset="utf-8" src="http://cb.baidu.com/ecom?di=891527&amp;dcb=BAIDU_DUP_define&amp;dtm=BAIDU_DUP2_SETJSONADSLOT&amp;dbv=0&amp;dci=0&amp;dri=0&amp;dis=0&amp;dai=1&amp;dds=&amp;drs=1&amp;dvi=1430984165&amp;ltu=http%3A%2F%2Fnews.xinhuanet.com%2Fphoto%2F2015-07%2F23%2Fc_128050197.htm&amp;liu=&amp;ltr=http%3A%2F%2Fwww.news.cn%2Fwebmobile.htm&amp;lcr=http%3A%2F%2Fwww.news.cn%2Fwebmobile.htm&amp;ps=200x0&amp;psr=320x568&amp;par=320x568&amp;pcs=320x568&amp;pss=320x807&amp;pis=-1x-1&amp;cfv=16&amp;ccd=24&amp;chi=4&amp;cja=true&amp;cpl=37&amp;cmi=48&amp;cce=true&amp;col=zh-CN&amp;cec=UTF-8&amp;cdo=-1&amp;tsr=12&amp;tlm=1437612661&amp;tcn=1437613336&amp;tpr=1437613335814&amp;dpt=none&amp;coa=&amp;ti=%E5%A4%96%E5%9B%BD%E6%A8%A1%E7%89%B9%E5%8C%97%E4%BA%AC%E8%A1%97%E5%A4%B4%E6%89%AE%E6%BC%94%E2%80%9C%E6%96%AF%E5%B7%B4%E8%BE%BE%E5%8B%87%E5%A3%AB%E2%80%9D%E8%A2%AB%E6%8A%93_%E5%9B%BE%E7%89%87%E9%A2%91%E9%81%93_%E6%96%B0%E5%8D%8E%E7%BD%91&amp;baidu_id="></script><script charset="utf-8" src="http://dup.baidustatic.com/painter/clb/fixed7o.js"></script><script type="text/javascript">
var cpro_id="u2031709";
(window["cproStyleApi"] = window["cproStyleApi"] || {})[cpro_id]={at:"3",rsi0:"970",rsi1:"90",pat:"6",tn:"baiduCustNativeAD",rss1:"#FFFFFF",conBW:"1",adp:"1",ptt:"0",titFF:"%E5%BE%AE%E8%BD%AF%E9%9B%85%E9%BB%91",titFS:"14",rss2:"#000000",titSU:"0",ptbg:"90",piw:"0",pih:"0",ptp:"0"}
</script> 
<script src="http://cpro.baidustatic.com/cpro/ui/c.js" type="text/javascript"></script>
<div id="BAIDU_DUP_wrapper_u2031709_0">
<iframe id="cproIframe_u2031709_1" width="970" height="90" src="http://pos.baidu.com/acom?adn=4&amp;adp=1&amp;at=0&amp;aurl=&amp;c01=1&amp;cad=1&amp;ccd=24&amp;cec=UTF-8&amp;cfv=16&amp;ch=0&amp;col=zh-CN&amp;conBW=1&amp;conOP=0&amp;cpa=1&amp;dai=1&amp;dis=0&amp;ltr=http%3A%2F%2Fwww.news.cn%2Fwebmobile.htm&amp;ltu=http%3A%2F%2Fnews.xinhuanet.com%2Fphoto%2F2015-07%2F23%2Fc_128050197.htm&amp;lunum=6&amp;n=48049029_cpr&amp;pat=6&amp;pcs=320x568&amp;pih=0&amp;pis=10000x10000&amp;piw=0&amp;ps=200x0&amp;psr=320x568&amp;pss=320x807&amp;ptbg=90&amp;ptp=0&amp;ptt=0&amp;qn=9dbd3ed03ab93729&amp;rad=&amp;rsi0=970&amp;rsi1=90&amp;rsi5=4&amp;rss0=%23FFFFFF&amp;rss1=%23FFFFFF&amp;rss2=%23000000&amp;rss3=%23444444&amp;rss4=%23008000&amp;rss5=&amp;rss6=%23e10900&amp;rss7=&amp;scale=&amp;skin=&amp;td_id=2031709&amp;titFF=%25E5%25BE%25AE%25E8%25BD%25AF%25E9%259B%2585%25E9%25BB%2591&amp;titFS=14&amp;titSU=0&amp;tn=baiduCustNativeAD&amp;tpr=1437613335814&amp;ts=1&amp;version=2.0&amp;xuanting=0&amp;dtm=BAIDU_DUP2_SETJSONADSLOT&amp;dc=2&amp;di=u2031709&amp;ti=%E5%A4%96%E5%9B%BD%E6%A8%A1%E7%89%B9%E5%8C%97%E4%BA%AC%E8%A1%97%E5%A4%B4%E6%89%AE%E6%BC%94%E2%80%9C%E6%96%AF%E5%B7%B4%E8%BE%BE%E5%8B%87%E5%A3%AB%E2%80%9D%E8%A2%AB%E6%8A%93_%E5%9B%BE%E7%89%87%E9%A2%91%E9%81%93_%E6%96%B0%E5%8D%8E%E7%BD%91&amp;tt=1437613335896.7.81.82" align="center,center" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" allowtransparency="true"></iframe>
</div>
<script charset="utf-8" src="http://pos.baidu.com/acom?di=u2031709&amp;dcb=BAIDU_DUP2_define&amp;dtm=BAIDU_DUP2_SETJSONADSLOT&amp;dbv=0&amp;dci=0&amp;dri=0&amp;dis=0&amp;dai=1&amp;dds=&amp;drs=1&amp;dvi=1432188695&amp;ltu=http%3A%2F%2Fnews.xinhuanet.com%2Fphoto%2F2015-07%2F23%2Fc_128050197.htm&amp;liu=&amp;ltr=http%3A%2F%2Fwww.news.cn%2Fwebmobile.htm&amp;lcr=&amp;ps=200x0&amp;psr=320x568&amp;par=320x568&amp;pcs=320x568&amp;pss=320x807&amp;pis=-1x-1&amp;cfv=16&amp;ccd=24&amp;chi=4&amp;cja=true&amp;cpl=37&amp;cmi=48&amp;cce=true&amp;col=zh-CN&amp;cec=UTF-8&amp;cdo=-1&amp;tsr=2&amp;tlm=1437612661&amp;tcn=1437613336&amp;tpr=1437613335814&amp;dpt=none&amp;coa=at%3D3%26rsi0%3D970%26rsi1%3D90%26pat%3D6%26tn%3DbaiduCustNativeAD%26rss1%3D%2523FFFFFF%26conBW%3D1%26adp%3D1%26ptt%3D0%26titFF%3D%2525E5%2525BE%2525AE%2525E8%2525BD%2525AF%2525E9%25259B%252585%2525E9%2525BB%252591%26titFS%3D14%26rss2%3D%2523000000%26titSU%3D0%26ptbg%3D90%26piw%3D0%26pih%3D0%26ptp%3D0%26c01%3D1&amp;ti=%E5%A4%96%E5%9B%BD%E6%A8%A1%E7%89%B9%E5%8C%97%E4%BA%AC%E8%A1%97%E5%A4%B4%E6%89%AE%E6%BC%94%E2%80%9C%E6%96%AF%E5%B7%B4%E8%BE%BE%E5%8B%87%E5%A3%AB%E2%80%9D%E8%A2%AB%E6%8A%93_%E5%9B%BE%E7%89%87%E9%A2%91%E9%81%93_%E6%96%B0%E5%8D%8E%E7%BD%91&amp;baidu_id="></script> 
</div>
<div class="ifrArea domPC">
<iframe class="adIframeLazy" data-src="http://www.xinhuanet.com/photo/2014gqtp/iframe_gqtp.htm" width="980" height="485" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" allowtransparency="true"></iframe>
</div>
</div>
<div class="xllist">
 
</div>
<div class="xllist">
<div class="bluetit">
<h2>On recommande | Plus de photos</h2>
</div>
<div class="image_list_box">
<ul>
<li>
<a href="http://french.xinhuanet.com/2017-08/03/c_136497605.htm" target="_blank"><img src="../../titlepic/136497605_1501801920016_title1n.jpg" alt="R&eacute;pondre aux pr&eacute;occupations raisonnables est la cl&eacute; pour la d&eacute;nucl&eacute;arisation de la 
p&eacute;ninsule cor&eacute;enne (Wang Yi)" /></a>
<p><a href="http://french.xinhuanet.com/2017-08/03/c_136497605.htm" target="_blank">Répondre aux préoccupations raisonnables est la clé pour la dénucléarisation de la 
péninsule coréenne (Wang Yi)</a>
</p>
</li>
<li>
<a href="http://french.xinhuanet.com/2017-08/01/c_136490082.htm" target="_blank"><img src="../../titlepic/136490082_1501551679786_title1n.jpg" alt="Le pr&eacute;sident chinois assiste &agrave; une r&eacute;ception en l'honneur du 90e anniversaire de 
l'APL" /></a>
<p><a href="http://french.xinhuanet.com/2017-08/01/c_136490082.htm" target="_blank">Le président chinois assiste à une réception en l'honneur du 90e anniversaire de 
l'APL</a>
</p>
</li>
<li>
<a href="http://french.xinhuanet.com/2017-07/30/c_136484774.htm" target="_blank"><img src="../../titlepic/136484774_1501424641807_title1n.jpg" alt="Le pr&eacute;sident chinois prononce un discours apr&egrave;s le d&eacute;fil&eacute; de la Journ&eacute;e de l'arm&eacute;e" /></a>
<p><a href="http://french.xinhuanet.com/2017-07/30/c_136484774.htm" target="_blank">Le président chinois prononce un discours après le défilé de la Journée de l'armée</a></p>
</li>
<li>
<a href="http://french.xinhuanet.com/2017-07/28/c_136481151.htm" target="_blank"><img src="../../titlepic/136481151_1501250782651_title1n.jpg" alt="Chine : cinq officiers promus g&eacute;n&eacute;raux" /></a>
<p><a href="http://french.xinhuanet.com/2017-07/28/c_136481151.htm" target="_blank">Chine : cinq officiers promus généraux</a></p>
</li>
</ul>
<div class="clear"></div>
</div>
</div>
</div>
<table cellspacing="0" cellpadding="0" width="60%" align="center" border="0">
<tr>
<td height="10"></td>
</tr>
</table>
<table width="980" border="0" style="margin:auto;" cellpadding="0" cellspacing="0" bgcolor="#FFFFFF" class="domPC">
<tr>
<td align="center">
<script type="text/javascript" src="http://french.news.cn/static/french_copyright.js"></script>
</td>
</tr>
</table>
<div id="fixedBody"></div>
<div class="foot domMobile">
<div class="blan1k0"></div>
<div class="blank15"></div>
<div class="copyright">Sponsored by Xinhua News Agency. Copyright © 2000-2017 XINHUANET.com All Rights Reserved.</div>
</div>
<script type="text/javascript" charset="utf-8">
var _w = 20 , _h = 16;
var cUrl=document.location.href;
var regexp1 = /http:\/\/.*\/c_([0-9]+).htm/g;
var id = cUrl.replace(regexp1,'$1');
var regexp2 = /(.+\/)(\w+\.\w+)(?:\?.+)?/g;
var tempstr;
var pic1="";
var arEls = document.getElementsByTagName("img");
for( var i=0;i<arEls.length;i++ ){
        tempstr=arEls[i].src.replace(regexp2, '$2');  
        if(tempstr.indexOf(id)>=0)
        pic1+=arEls[i].src+",";
}
 var param = {
   url:'' || location.href,/**分享url的路径(可选,默认为所在页面的href)*/
   type:'3',
   appkey:'', /**您申请的应用appkey,显示分享来源(可选)4dd7a69ed7de049c2f45c8d6a335e75b*/
   title:''|| document.title, /**分享的文字内容(可选，默认为所在页面的title)*/
   pic:pic1, /**分享图片的路径(可选)*/
   rnd:new Date().valueOf()
 }
 var temp = [];
 for( var p in param ){
   temp.push(p + '=' + encodeURIComponent( param[p] || '' ) )  
 }
(function(){
var t='<iframe allowTransparency="true" frameborder="0" scrolling="no" src="http://www.news.cn/weibo/share.html?' + temp.join('&') + '" width="'+ _w+'" height="'+_h+'"></iframe>';
document.getElementById("xhwbShareArea").innerHTML=t;

})()
function share2() {
window.open("http://t.home.news.cn/share.jsp?"
		+ temp.join('&'), "_blank", "width=615,height=505");
}


</script> 
<script language="javascript" src="http://www.xinhuanet.com/photo/static/cplink-min.js"></script>
<div style="display:none"><div id="fwl">010020070770000000000000011107401364963781</div><script type="text/javascript" src="http://webd.home.news.cn/webdig.js?z=1"></script><script type="text/javascript">wd_paramtracker("_wdxid=010020070770000000000000011107401364963781")</script><noscript><img src="http://webd.home.news.cn/1.gif?z=1&_wdxid=010020070770000000000000011107401364963781" border="0" /></noscript></div>   </body>
</html>